dscgalleryuser 

| 22,336 downloads | Last Updated: 10/9/2014 | Latest Version: 1.4

This module is used for deploying stock trader application

| 15,073 downloads | Last Updated: 6/4/2014 | Latest Version: 1.0.0

This is a test package created by the NuGet team.

| 9,556 downloads | Last Updated: 2/4/2015 | Latest Version: 2.5

ContosoServer module

| 1,685 downloads | Last Updated: 2/4/2015 | Latest Version: 2.5

ContosoClient module

| 1,336 downloads | Last Updated: 10/30/2015 | Latest Version: 2.5

Description for the Fabrikam-ClientScript script

| 927 downloads | Last Updated: 4/14/2015 | Latest Version: 2.5

RequiredModule3 module

| 925 downloads | Last Updated: 4/14/2015 | Latest Version: 2.5

RequiredModule1 module

| 923 downloads | Last Updated: 4/14/2015 | Latest Version: 2.5

RequiredModule2 module

| 861 downloads | Last Updated: 10/30/2015 | Latest Version: 2.5

RequiredModule4 module

| 855 downloads | Last Updated: 10/30/2015 | Latest Version: 2.5

RequiredModule5 module

| 485 downloads | Last Updated: 4/14/2015 | Latest Version: 2.5

NestedRequiredModule2 module

| 484 downloads | Last Updated: 4/14/2015 | Latest Version: 2.5

NestedRequiredModule1 module

| 484 downloads | Last Updated: 4/14/2015 | Latest Version: 2.5

NestedRequiredModule3 module

| 453 downloads | Last Updated: 10/30/2015 | Latest Version: 2.5

NestedRequiredModule4 module

| 451 downloads | Last Updated: 10/30/2015 | Latest Version: 2.5

NestedRequiredModule5 module

| 417 downloads | Last Updated: 10/30/2015 | Latest Version: 2.5

Description for the Required-Script2 script

| 413 downloads | Last Updated: 10/30/2015 | Latest Version: 2.5

Description for the Required-Script1 script

| 248 downloads | Last Updated: 10/30/2015 | Latest Version: 2.5

Description for the Fabrikam-Script script

| 235 downloads | Last Updated: 10/30/2015 | Latest Version: 2.0

ModuleWithDependencies1 module

| 226 downloads | Last Updated: 10/30/2015 | Latest Version: 2.0

Description for the Script-WithDependencies1 script